Pincab Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilAccueil  PortailPortail  ÉvènementsÉvènements  WIPs Team PP  S'enregistrerS'enregistrer  ConnexionConnexion  Dons  








 

 [RESOLU] bug de fou !

Aller en bas 
+2
DrLobo
RipleYYY
6 participants
AuteurMessage
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyLun 28 Mar 2016 - 21:47

bon, je suis loin d'être un bleu dans ce domaine, et mon fils m'a maitenant bien dépassé... sauf que là on cale
enfin non, il "suffit" de déterminer la cause, je m'explique :

mon PC (8.1) fonctionnait nickel avant hier
j'ai installé les dernières mises à jour windows update dispos, aucun blème particulier, sauf ensuite en surfant, ça plantait (mais full figé, pas de ctrl alt del rien, fallait rebooter) sur qq sites, mais pas tous !!!??? oui oui, je ne suis pas fou, y'avait par exemple seconde main
au départ je me dis que c'est firefox qui déconne, voir un module, sauf qu'en essayant avec IE, ça plante pareil, sur les mêmes sites, donc là déjà c'est plus le navigateur directement
pour être sur, on boote avec unbuntu sur une clef usb et de là, ça plante pas, on peut ouvrir ce qu'on veut avec ce qu'on veut
donc on avance, c'est pas le navigateur, c'est pas le site même (ping OK), mais plutôt qq chose lié à windows
je me souviens donc que j'ai fait la mise à jour, et que ça fonctionnait avant... donc... hop, j'enlève toutes les dernières mises à jour, et comme par miracle, ça refonctionne parfaitement
et donc, mais sans savoir encore laquelle bien sur, c'est clairement une mise à jour qui fout le brin au niveau de la navigation, mais pourquoi et comment, c'est mystère et boule de gomme
je vais donc réinstaller 1 à 1 ces mises à jour, pour identifier celle qui fout la merde, et ensuite on en saura un peu plus
j'ai jamais vu un truc pareil !? et vous ?

A la tienne
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
DrLobo

DrLobo


Messages : 57
Département : 32

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMar 29 Mar 2016 - 7:06

A mon boulot, je retrofit le pc du commercial pou l'installer a l'atelier.... Reformatage etc... A l'utilisation pareil, sporadiquement, tout se fige pendant des secondes, parfois une minute..... Je finis par lui changer de pc.... Je re re formate et reinstalle le pc defaillant, depuis, zero problemes !

L'informatique ca devient un fleau !!!!
Revenir en haut Aller en bas
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMar 29 Mar 2016 - 11:09

c'est un fléau, mais on aime ça pas vrai !?

lol!
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMar 29 Mar 2016 - 13:44

avant de savoir si y'en a d'autres (!?) j'ai déjà trouvé celle-ci, la KB3140735, et je confirme, ça plante avec, ça roule sans drunken 

et manifestement je ne suis pas seul avec ce blème, ça rassure Smile

http://wikipost.org/topic/ETcIQGkYQWaMfy4b4S1NbPJjUvgxLzNQ/Is-there-a-problem-with-KB3140735.html
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
peskopat
Admin
peskopat


Messages : 11769
Département : 54

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMar 29 Mar 2016 - 13:51

les joies de l'informatique [RESOLU] bug de fou ! 3253257302   cheers
Revenir en haut Aller en bas
https://www.youtube.com/channel/UCYIgslcMXdZ194XWO8JEfjQ
ocbbomb




Messages : 159
Département : 45

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMer 6 Avr 2016 - 14:12

as tu essayés de paramétré t'es ram manuellement dans ton bios moi ca a réglé le problème
Revenir en haut Aller en bas
http://cqfd-online.com/
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyMer 6 Avr 2016 - 16:05

heu non... et j'avoue que je ne vois pas vraiment le rapport avec les timings RAM !?

et mon gamin est arrivé à avoir le (presque) même bug sur un vieux ordi qui trainait, avec cette même mise à jour, donc Arrow
j'ai dit PRESQUE parce que sur ce PC, ça freeze pareil qq minutes, mais fini par passer...
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
ocbbomb




Messages : 159
Département : 45

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyJeu 7 Avr 2016 - 0:40

RipleYYY a écrit:
heu non... et j'avoue que je ne vois pas vraiment le rapport avec les timings RAM !?

et mon gamin est arrivé à avoir le (presque) même bug sur un vieux ordi qui trainait, avec cette même mise à jour, donc Arrow
j'ai dit PRESQUE parce que sur ce PC, ça freeze pareil qq minutes, mais fini par passer...
le rapport c'est que le maj modernise les chipsets intels et que les cartes meres viellisante peuvent buggé si elle-même n'est pas mise à jour
Revenir en haut Aller en bas
http://cqfd-online.com/
razorbaxx
Ancien du staff
razorbaxx


Messages : 3874
Département : 14 caen (argences)

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyDim 3 Juil 2016 - 3:16

le probleme est il résolu ripley ?
Revenir en haut Aller en bas
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyDim 3 Juil 2016 - 11:35

comme expliqué plus haut déjà :

oui, et j'avais bien raison par rapport à une mise à jour qui foutait le brin (sans savoir pq), et donc pas que chez moi, identifiée avec google...
maintenant, j'ai une liste de mise à jour que l'oncle bill me repropose régulièrement (alors que je les bloque), et que je n'installe pas (dont celles forçant à migrer vers win10, je suis sous 8.1)

j'ai pas cherché + loin
bref on peut fermer Wink
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
razorbaxx
Ancien du staff
razorbaxx


Messages : 3874
Département : 14 caen (argences)

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyDim 3 Juil 2016 - 15:47

ok je passe en résolu  [RESOLU] bug de fou ! 3253257302
Revenir en haut Aller en bas
Shadow_SHD
Admin
Shadow_SHD


Messages : 15739
Département : 33

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyDim 3 Juil 2016 - 16:32

[RESOLU] bug de fou ! Forrest-gump

Les mises à jour Windows, c'est comme une boite de chocolats : on ne sait jamais sur quoi on va tomber.
Forrest Gump.

[RESOLU] bug de fou ! 3253257302
Revenir en haut Aller en bas
RipleYYY

RipleYYY


Messages : 704
Département : belgique

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyLun 4 Juil 2016 - 14:41

oui lieutenant Dan !
Revenir en haut Aller en bas
http://users.skynet.be/RipleYYY/
Shadow_SHD
Admin
Shadow_SHD


Messages : 15739
Département : 33

[RESOLU] bug de fou ! Empty
MessageSujet: Re: [RESOLU] bug de fou !   [RESOLU] bug de fou ! EmptyLun 4 Juil 2016 - 15:06

lol!
Revenir en haut Aller en bas
 
[RESOLU] bug de fou !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [RÉSOLU] AIDE PANNE LCD 37pfl5604h
» [RÉSOLU] Vpx Vp9 ?
» [RÉSOLU] cs rin down ?
» [RÉSOLU] Windows s'arrête en cours de jeux
»  [RÉSOLU] orientation de la table Playfield sous la vitre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pincab Passion :: Univers du PC , du Bricolage & de l'Impression 3D :: Informatique & Matériels audio/vidéo :: Windows-
Sauter vers: