Pincab Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilAccueil  MumbleMumble  WIPs Team PP  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Dons  








 

 [SUPPORT] Goin' Nuts

Aller en bas 
2 participants
AuteurMessage
Ludo59400

Ludo59400

Messages : 92
Département : 59400

[SUPPORT] Goin' Nuts Empty
MessageSujet: [SUPPORT] Goin' Nuts   [SUPPORT] Goin' Nuts EmptyDim 29 Oct 2017 - 17:52


1983


hello,je n'ai pas de son sur la tables  Goin Nuts pourtant tout  est a 100/100
une idée?


Dernière édition par Shadow_SHD le Mar 18 Sep 2018 - 19:41, édité 2 fois (Raison : ajout bandeau Sujet support)
Revenir en haut Aller en bas
mariopourlavie
Ancien du staff
mariopourlavie

Messages : 3379
Département : 38

[SUPPORT] Goin' Nuts Empty
MessageSujet: Re: [SUPPORT] Goin' Nuts   [SUPPORT] Goin' Nuts EmptyDim 29 Oct 2017 - 18:42

Salut.

C'est sur VP9 cette table ?

Je ne connais pas ma table, alors je vais parler "en général"

As tu regardé dans vp9 option audio setting si les sons batteurs sont dispo ? Si oui sont ils actifs ? si oui sur quel écran ? Backglass ou Playfield ? 

Tu peux les réaffecter sur le bon écran au besoin  [SUPPORT] Goin' Nuts 3253257302
Revenir en haut Aller en bas
Ludo59400

Ludo59400

Messages : 92
Département : 59400

[SUPPORT] Goin' Nuts Empty
MessageSujet: Re: [SUPPORT] Goin' Nuts   [SUPPORT] Goin' Nuts EmptyDim 29 Oct 2017 - 19:05

non sur vp10,et j'ai bien regarder dans les options audio j'ai tout essayer mais rien n'y fais
Revenir en haut Aller en bas
 
[SUPPORT] Goin' Nuts
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pincab Passion :: Émulateurs, Frontends & Tables pour Pincab :: Tables & dB2S :: [TABLES] Visual Pinball X :: Support des tables VPX-
Sauter vers: