Pincab Passion
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilAccueil  MumbleMumble  WIPs Team PP  Dernières imagesDernières images  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  Dons  








 

 [EN COURS] Pas de son sur la table Lord of the rings

Aller en bas 
2 participants
AuteurMessage
Mkazoo




Messages : 9
Département : haute garonne

[EN COURS] Pas de son sur la table Lord of the rings Empty
MessageSujet: [EN COURS] Pas de son sur la table Lord of the rings   [EN COURS] Pas de son sur la table Lord of the rings EmptyMar 22 Fév 2022 - 14:29

Bonjour,

J'ai un problème avec la table lord of the rings. Que ce soit celle de JP ou de VPW.

J'ai les sons de tables, j'ai la musique avant d'appuyer sur start,ais je n'ai plus de son une fois que j'ai appuyé sur start.

J'ai tenté de retelcharger la rom (10.00) mais rien à faire....

Je vous ai mis une vidéo pour que vous voyez.

J'ai bien la case use sound de coché (F1)

Merci pour l'aide que vous pourrez m'apporter.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
monoculero




Messages : 4
Département : Arcade y Pinball

[EN COURS] Pas de son sur la table Lord of the rings Empty
MessageSujet: Re: [EN COURS] Pas de son sur la table Lord of the rings   [EN COURS] Pas de son sur la table Lord of the rings EmptyMer 23 Fév 2022 - 0:25

Can you try some other version of this table? May be nvram file is corrupt? Try to delete it and restart table play.
Revenir en haut Aller en bas
Mkazoo




Messages : 9
Département : haute garonne

[EN COURS] Pas de son sur la table Lord of the rings Empty
MessageSujet: Re: [EN COURS] Pas de son sur la table Lord of the rings   [EN COURS] Pas de son sur la table Lord of the rings EmptyMer 23 Fév 2022 - 12:02

Thanks you. I will attempt to delete the nvram
Revenir en haut Aller en bas
Mkazoo




Messages : 9
Département : haute garonne

[EN COURS] Pas de son sur la table Lord of the rings Empty
MessageSujet: Re: [EN COURS] Pas de son sur la table Lord of the rings   [EN COURS] Pas de son sur la table Lord of the rings EmptyLun 28 Fév 2022 - 21:12

I try to delete lotr.nv on the nvram folder but i still don't have the sound...
Revenir en haut Aller en bas
 
[EN COURS] Pas de son sur la table Lord of the rings
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [SUPPORT] The Lord of the Rings
» [WIP 99%] Pincab Lord of the Rings
» [ARCHIVÉ] Nouvelles (versions de) tables VPX 2019
» [RÉSOLU] Éclairage table...
» [TABLE] Black rose FS Lord Hiryu version2.0

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pincab Passion :: Émulateurs, Frontends & Tables pour Pincab :: Tables & dB2S :: [TABLES] Visual Pinball X-
Sauter vers: